Fahrzeug geht nach Status 4 gleich in Status 1

    • Behoben
    • Fahrzeug geht nach Status 4 gleich in Status 1

      Hallo,

      hab leider nicht den Funklog als beweiß, aber hatt dieses o.g. Problem jetzt schon zum zweiten mal.

      Beispiel:

      Anrufertext: "18:28:48: „Am Hörer ist Frau Anger und bin im Neuer Weg in Stadtprozelten. Mein Freund kann nicht mehr richtig fühlen. Bei ihm kribbelts auch manchmal, so sagt er. Vielleicht stimmt mit ihm ja was nicht. Können Sie wen schicken?“"


      Ich schicke das nächstgelegene Rettungsmittel los. Hier der RK MIL 46/72/2 und RK Tauber 4/83/1.

      Der HvO geht in Status 4 und halbe Minute später in Status 1 ohne Lagemeldung und Freimeldung alle "keine Einsatzindikation".

      Ist mir schon mal mit einem KTP passiert.

      Aufgrund, dass der Tauberer noch auf anfahrt war konnte ich wenigstens das Telefonat speichern.

      mfg
    • Marcel89 wrote:

      Das gleiche ist mir auch schon Passiert...

      Der Einsatz war nicht abzuschließen da alle Fahrzeuge sofort nach S4 in S1 sind ohne Rückmeldung!

      Hatte dies auch über die Meldefunktion im Spiel gemeldet gehabt!



      Hi,

      beim ersten mal konnte ich kein Feedback senden, da die Einsatzmaske gleich verschwand analog zum Status 1 des ausführenden Fahrzeuges.

      Nur beim zweiten war dies möglich, da HvO und Fahrzeug aus Nachbarleitstellenbereich anfuhren.

      Mfg
    • Das Forum war schin die richtige Wahl, das muss ein allg. Problem sein.
      Es scheint allg. Probleme mit den Lagemeldungen und z.B. der Nachforderung NEF zu geben.

      Deshalb bitte hier posten und möglichst exakt beschreiben!
      Liebe User, Antworten auf nahezu alle Fragen zur Sim liefert euch unser Wiki. Dort ist detailliert erklärt, was ihr bei LstSim alles machen könnt und es gibt Lösungen für viele Probleme! Wir empfehlen allen Leitstellenerbauern ausdrücklich sich dort zu informieren!
      Auch interessant: FAQ
    • Moin,

      hatte gerade wieder den Fall.

      Hab den Einsatz leider nicht rauskopiert, da ich damit nicht rechnete.

      War der Einsatz ala: Bei meinem Freund krippelts überall in den Armen und beinen und im ist so komisch...

      01:35:58↓
      RK Obernburg 71/1: S1
      01:34:42↓
      RK Obernburg 71/1: S4

      nichts weiter passierte bis ich ein H sendete...

      Firefox 10.0.2
      Aschaffenburg Beta
      Diese Version: 6.1.739 (Beta-Version)
      Aktuelle Version: 6.1.739 (Beta-Version)
    • Hatte gerade das selbe nochmal mit dem Einsatz.

      Hab es auch gefeedbackt!

      Einsatzort: AB10, 63768 Hösbach, Deutschland

      Alarmierungstext: ohne

      Zugewiesene Fahrzeuge:

      RK Schöllkrippen 71/1 3
      Gesprächsmitschnitt:
      07:33:23: „Moin, Frau Schönberger ist da. Ich rufe aus Hösbach, AB10 an. Mein Freund kann nicht mehr richtig fühlen. Bei ihm kribbelts auch manchmal, so sagt er. Vielleicht stimmt mit ihm ja was nicht. Können Sie wen schicken?“

      Es befinden sich keine Patienten mehr am Einsatzort
    • So ein Mist, da habe ich doch tatsächlich den offensichtlichen Fehler übersehen. Ist jetzt besser. Es kommt jetzt ne Lage.
      Liebe User, Antworten auf nahezu alle Fragen zur Sim liefert euch unser Wiki. Dort ist detailliert erklärt, was ihr bei LstSim alles machen könnt und es gibt Lösungen für viele Probleme! Wir empfehlen allen Leitstellenerbauern ausdrücklich sich dort zu informieren!
      Auch interessant: FAQ